Cara Setting Mikrotik Otomatis Restart pada jam waktu yang telah di tentukan

.

Ada baiknya jika mikrotik kesayangan anda lagi tidak beratifitas di restart untuk memulihan,apalagi Mikrotik yang terbuat dari kompter yang tidak ada istirahatnya berhari hari bahkan berbulan bulan,berikut ini cara Setting Mikrotik Otomatis Restart pada jam waktu yang telah di tentukan:

--Remote Mikrotik anda dengan Winbox,download winbox ((DI SINI))
--kemudian di halaman awal winbox pilih “New Terminal” kemudian copy perintah di bawah ini dan pastekan di “New Terminal” winbox:

/system ntp client set enabled=yes mode=unicast primary-ntp=152.118.24.8
/system clock set time=04:15:15 date=aug/22/2010 time-zone-name=Asia/Jakarta

--Kemudian di menu utama Winbox pilih “System” kemudian “Clock” kemudian atur “Time” dan “Date” yang sesuai dengan waktu dan tanggal anda hari ini,seperti gambar di bawah ini:


--Kemudian di halam Winbox lagi pilih “System” kemudian “Scheduler” dan klik tanda + warna merah kemudian isi:
Name:nama skedulnya
Start Date:tanggal mulai restart Mikrotik nya
Start Time:waktu mulai restart Mikrotik nya
Interval:1d00:00:00 (satu hari)
On Event:/system reboot (ini adalah perintah restart mikrotik nya)
Centang/Checklist:write
Centang/Checklist:test
Centang/Checklist:read
Centang/Checklist:sensitive

Seperti gambar di bawah ini:


--Selesai--- dan selamat mencoba---




http://www.wirelessrouterproxy.com/2011/04/cara-setting-mikrotik-otomatis-restart.html
ARTIKEL YANG BERHUBUNGAN :


0 comments:

:X ;)) ;;) :D ;) :p :(( :) :( :X =(( :-o :-/ :-* :| 8-} :)] ~x( :-t b-( :-L x( =))

Post a Comment

 
Judul Blog Anda is proudly powered by Pusat Cara | Modif by Junay Sugiyanto™